Menus

 

À partir du Menu, vous avez accès aux différentes fonctions de base du logiciel Album pro. Nous vous proposons une courte description de toutes les options du Menu.

 

 

Menu Fichier


 

  • Nouveau: entreprendre un nouveau projet de livre photo.
  • Ouvrir: affiche une boîte de dialogue vous permettant d’ouvrir un projet existant. Les fichiers de projet Album pro portent l’extension EPB.
  • Enregistrer: enregistre le livre photo en cours.
  • Enregistrer sous: ouvre une boîte de dialogue vous permettant d’enregistrer votre livre photo  sous un autre nom de fichier.
  • Quitter: ordonne la fermeture du logiciel. Si votre projet en cours n’est pas sauvegardé, une boîte de dialogue vous invitera à y remédier.



Menu Édition

 

 

  • Première page: affiche la première page de votre livre photo (couverture).
  • Page précédente: affiche la double page précédente de votre livre photo.
  • Page suivante: affiche la double page suivante de votre livre photo.
  • Dernière page: affiche la dernière page de votre livre photo.
  • Déplacer page actuelle à la gauche: déplace la page sélectionnée vers la gauche.
  • Déplacer page actuelle à la droite: déplace la page sélectionnée vers la droite.
  • Insérer pages: insère deux doubles pages (4 pages simples) après la page sélectionnée.
  • Supprimer pages: supprime deux doubles pages (4 pages simples) après la page sélectionnée.
  • Nombre de pages: définit le nombre total de pages de votre livre photo.


Menu Affichage



  • Aperçu: cette fonction affiche un aperçu de votre livre photo que vous pouvez agrandir à différent %.
  • Masquer l’Explorateur et les Images: masquez les fenêtres Explorateur et Images situées à gauche de l’Espace de travail.
  • Masquer les Outils et les Paramètres: masquez les fenêtres Outils et Paramètres situées à droite de l’Espace de travail.
  • Mode-Créatif: l'activation du Mode-Créatif vous permet le maximum de flexibilité dans la composition de votre livre photo. Nous vous recommandons fortement d'en faire l'usage.



Menu Commander


 

  • Graver sur CD: gravez votre projet sur CD pour en détenir une copie de sauvegarde ou pour nous envoyer votre fichier de commande aux fins de production grâce à l’Assistant de gravure de CD. Cette fonction vous est uniquement proposée si votre ordinateur est équipé d’un graveur CD.
  • Demander la grille tarifaire actuelle: Affiche la section Produits et Prix du site Internet d’Album pro afin de prendre connaissance de la grille tarifaire actuelle. Cette fonction requiert une connexion à Internet.



Menu Aide

 

  • Aide: accédez au menu d’aide proposé par le logiciel Album pro.
  • Aide Rapide: accédez au Tutoriel de démarrage résumant les fonctions de base du logiciel Album pro.
  • Site Internet de Album pro: accédez au site Internet de Album pro en un seul clic! Cette fonction requiert une connexion à Internet.
  • Info: obtenez plus d’informations concernant le logiciel Album pro.


Devenez un pro | Foire aux questions | Chèques-cadeaux | Témoignages | Transfert |

Vidéos | Conditions Générales | Qui nous sommes | Pour nous joindre | English